Arvutifoorum VISTA

Aastast 2007





Foorum on lukus See teema on suletud, sa ei saa muuta postitusi või postitada rohkem vastuseid.  [ 42 postitust ]  Mine lehele Eelmine  1, 2, 3
Autor Sõnum
 Teema pealkiri: Re: [PROBLEEM] sülearvuti ei võta pilti ette...
PostitusPostitatud: 20 Sept 2010, 00:00 
Eemal
Juhendaja

Liitunud: 21 Mai 2008, 23:37
Postitusi: 530
Asukoht: Kuusalu <-> Loksa
OS: XP & W7
Vahur kirjutas:
[kärtz...] lisaks on veel taustvalgustus õhtul, kuna tegemist on süleriga tuleb parandusse viia.
Taustvalgustus koosneb inverterist ja lambist. Üks neist või ka mõlemad võivad kutud olla. Või siis jäi inverteri ühendus lahti või on kehvalt pesas(peab suht kõvasti oma kohale suruma). Parandusse viima ei pea, vahetusega saab ka ise hakkama, kuigi inverteri ja lambi peab siiski hankima. Kui just inverteri toide lihtsalt lahti pole ;)

_________________
Seniks...
---
Hashi (Vista jäigi vahele)


Top
 Profiil  
 
 Teema pealkiri: Re: [PROBLEEM] sülearvuti ei võta pilti ette...
PostitusPostitatud: 20 Sept 2010, 19:33 
Eemal
Teeb ja toimetab
Kasutaja avatar

Liitunud: 17 Mär 2009, 10:20
Postitusi: 105
Asukoht: tolgendan kuskil naabri wifis:P
jh juhe oligi lahti, nüüd kõik korras arvuti töötab pea täielikult, kui välja jätta et sisseehitatud kõlari keerasin kuidagi pekki vst aga see suht suva ka sest heli kõrvaklappide ja välise kõlariga töötab.


Top
 Profiil  
 
Näita postitusi eelmisest:  Sorteeri  
Foorum on lukus See teema on suletud, sa ei saa muuta postitusi või postitada rohkem vastuseid.  [ 42 postitust ]  Mine lehele Eelmine  1, 2, 3


Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 0 külalist


Sa ei saa teha uusi teemasid siin foorumis
Sa ei saa postitustele vastata siin foorumis
Sa ei saa muuta oma postitusi siin foorumis
Sa ei saa kustutada oma postitusi siin foorumis

Otsi...:
Hüppa:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
phpbb.ee 3.0.7
phpBB SEO
Create a Forum | Terms of Service | Privacy Policy | Report the forum