Arvutifoorum VISTA

Aastast 2007





Tee uus teema Vasta teemale  [ 19 postitust ] 
Autor Sõnum
 Teema pealkiri: Vesimärgi eemaldamine "For Testing" Buildist 7000
PostitusPostitatud: 11 Jaan 2009, 09:05 
Eemal
Moderaator
Kasutaja avatar

Liitunud: 29 Dets 2007, 14:51
Postitusi: 2651
Asukoht: Tallinn
OS: Windows 7 Ultimate; Windows Server 2008
Vesimärgi eemaldamine "For Testing" Buildist 7000

Pilt

Tõmmata x86
Peegel

NB! Nüüd töötab x86 ja x64

Võimalus ka x64 kasutajatel!
Tõmmata x64
Aitah kasutajale valdur55

_________________
Foorumi reeglid>Küsi abi>F.A.Q
Pilt


Top
 Profiil  
 
 Teema pealkiri:
PostitusPostitatud: 11 Jaan 2009, 18:54 
Eemal
Pagunitega huviline
Kasutaja avatar

Liitunud: 06 Nov 2008, 09:15
Postitusi: 35
Asukoht: Tallinn
Ei tööta, ütleb, et pead adminina seda progret jooksutama aga olengi admin.


Top
 Profiil  
 
 Teema pealkiri:
PostitusPostitatud: 11 Jaan 2009, 18:58 
Eemal
Juhendaja
Kasutaja avatar

Liitunud: 01 Juun 2008, 17:10
Postitusi: 1197
Asukoht: Tartu/ Otepää
OS: Windows Seven / Estobuntu Gnome versioon
Pane ,et runa as admin.
Parem klõps faili peal siis peaks saama.


Top
 Profiil  
 
 Teema pealkiri:
PostitusPostitatud: 11 Jaan 2009, 19:14 
Eemal
Pagunitega huviline
Kasutaja avatar

Liitunud: 06 Nov 2008, 09:15
Postitusi: 35
Asukoht: Tallinn
valdur55 kirjutas:
Pane ,et runa as admin.
Parem klõps faili peal siis peaks saama.

Nii ma tegingi aga ei saa nii.
Mul 64-bitine ka, võib olla sellest jama?


Top
 Profiil  
 
 Teema pealkiri:
PostitusPostitatud: 11 Jaan 2009, 20:21 
Eemal
Juhendaja
Kasutaja avatar

Liitunud: 01 Juun 2008, 17:10
Postitusi: 1197
Asukoht: Tartu/ Otepää
OS: Windows Seven / Estobuntu Gnome versioon
Sellest pole lugu :)
Oota restardi vastus ,sest just tema kasutab seveni :)
Ja on pädevam vastama kui mina.
Ma olen rohkem errorite lahendaja.


Top
 Profiil  
 
 Teema pealkiri:
PostitusPostitatud: 11 Jaan 2009, 20:29 
Eemal
Admin
Kasutaja avatar

Liitunud: 02 Juun 2007, 21:26
Postitusi: 2848
Asukoht: Kohila
OS: Windows 10 Pro 64-bit
Mul 32 bit võttis märgi maha.
Peale rakneduse käivitamist peab effekti tekkimiseks tegema restardi.

_________________
Foorumi reeglid>>>Kuidas küsida abi


Top
 Profiil  
 
 Teema pealkiri:
PostitusPostitatud: 11 Jaan 2009, 21:54 
Eemal
Moderaator
Kasutaja avatar

Liitunud: 29 Dets 2007, 14:51
Postitusi: 2651
Asukoht: Tallinn
OS: Windows 7 Ultimate; Windows Server 2008
x64 jaoks ei tööta (((

_________________
Foorumi reeglid>Küsi abi>F.A.Q
Pilt


Top
 Profiil  
 
 Teema pealkiri:
PostitusPostitatud: 11 Jaan 2009, 22:38 
Eemal
Pagunitega huviline
Kasutaja avatar

Liitunud: 06 Nov 2008, 09:15
Postitusi: 35
Asukoht: Tallinn
Restart kirjutas:
x64 jaoks ei tööta (((

Selge ega see nii tähtis polegi aga mõtlesin, et kui võimalus on siis miks mitte. :wink:


Top
 Profiil  
 
 Teema pealkiri:
PostitusPostitatud: 20 Veebr 2009, 22:35 
Eemal
Juhendaja
Kasutaja avatar

Liitunud: 01 Juun 2008, 17:10
Postitusi: 1197
Asukoht: Tartu/ Otepää
OS: Windows Seven / Estobuntu Gnome versioon
Nii. Arvan ,et asi ei tööta build 7022 korralikult

Pilt

Vist tahab restarti??.
Ahha! Google aitas hädast välja

http://technodorm.com/2009/01/13/how-to ... windows-7/
Võimalus ka x64 kasutajatel!

Allalaadimise link: http://deepxw.blogspot.com/2008/12/remo ... 81210.html

Võiks lisada, et tasja toimimiseks on vaja restarti!


Top
 Profiil  
 
 Teema pealkiri:
PostitusPostitatud: 21 Veebr 2009, 09:55 
Eemal
Tegija
Kasutaja avatar

Liitunud: 20 Sept 2008, 00:29
Postitusi: 838
Asukoht: Tallinn
OS: Windows 10 Pro/10 Home 64bit
Ma endal ei proovinud, aga huvi pärast proovin ära :wink:


Top
 Profiil  
 
 Teema pealkiri:
PostitusPostitatud: 21 Veebr 2009, 12:37 
Eemal
Pagunitega huviline
Kasutaja avatar

Liitunud: 06 Nov 2008, 09:15
Postitusi: 35
Asukoht: Tallinn
töötab 64-bitise 7000-ga. :wink: 8)


Top
 Profiil  
 
 Teema pealkiri:
PostitusPostitatud: 21 Veebr 2009, 12:43 
Eemal
Juhendaja
Kasutaja avatar

Liitunud: 01 Juun 2008, 17:10
Postitusi: 1197
Asukoht: Tartu/ Otepää
OS: Windows Seven / Estobuntu Gnome versioon
Windows 7 kirjutas:
töötab 64-bitise 7000-ga. :wink: 8)

Kas minu antud?. Kui jah. Siis on tore!
Restart võiks ära muuta asja. Siis olek kõik jube hea!


Top
 Profiil  
 
 Teema pealkiri:
PostitusPostitatud: 21 Veebr 2009, 16:10 
Eemal
Pagunitega huviline
Kasutaja avatar

Liitunud: 06 Nov 2008, 09:15
Postitusi: 35
Asukoht: Tallinn
valdur55 kirjutas:
Windows 7 kirjutas:
töötab 64-bitise 7000-ga. :wink: 8)

Kas minu antud?. Kui jah. Siis on tore!
Restart võiks ära muuta asja. Siis olek kõik jube hea!

See sinu antud jah. :)I


Top
 Profiil  
 
 Teema pealkiri:
PostitusPostitatud: 21 Veebr 2009, 17:14 
Eemal
Moderaator
Kasutaja avatar

Liitunud: 29 Dets 2007, 14:51
Postitusi: 2651
Asukoht: Tallinn
OS: Windows 7 Ultimate; Windows Server 2008
töötab ilusti x64 süsteemis !!!! kinnitan)))

_________________
Foorumi reeglid>Küsi abi>F.A.Q
Pilt


Top
 Profiil  
 
 Teema pealkiri:
PostitusPostitatud: 09 Mär 2009, 22:32 
Eemal
Tegija
Kasutaja avatar

Liitunud: 20 Sept 2008, 00:29
Postitusi: 838
Asukoht: Tallinn
OS: Windows 10 Pro/10 Home 64bit
Töötab suurepäraselt Windows 7 Build 7048 x64 :D
Pilt

_________________
Windows 10 Pro 64bit


Top
 Profiil  
 
 Teema pealkiri:
PostitusPostitatud: 09 Mär 2009, 22:37 
Eemal
Juhendaja
Kasutaja avatar

Liitunud: 01 Juun 2008, 17:10
Postitusi: 1197
Asukoht: Tartu/ Otepää
OS: Windows Seven / Estobuntu Gnome versioon
Töötab ka built 7048 x86-s

Esimene restart ei mõikand ja mitu restarti otsa. Aga lõpuks lampi kadus ära :lol:
No see töölauapeal olev värk ei sega tegelt. See "send freelback"-i lataks oli palju hullem.


Top
 Profiil  
 
 Teema pealkiri:
PostitusPostitatud: 09 Mär 2009, 22:49 
Eemal
Tegija
Kasutaja avatar

Liitunud: 20 Sept 2008, 00:29
Postitusi: 838
Asukoht: Tallinn
OS: Windows 10 Pro/10 Home 64bit
Pärast resa oli see harjumatu, et järsku paremal all nurgas on tühjus :D :D
Kus juures mul või ka teistel ei olnud seda tüütust Send feedbacki lehtedel üleval :wink:

_________________
Windows 10 Pro 64bit


Top
 Profiil  
 
 Teema pealkiri:
PostitusPostitatud: 09 Mär 2009, 23:55 
Eemal
Tegija
Kasutaja avatar

Liitunud: 04 Dets 2008, 23:45
Postitusi: 219
Asukoht: Tartu
See ongi kadunud kõigilt akendelt


Top
 Profiil  
 
 Teema pealkiri:
PostitusPostitatud: 10 Mär 2009, 12:37 
Eemal
Juhendaja
Kasutaja avatar

Liitunud: 01 Juun 2008, 17:10
Postitusi: 1197
Asukoht: Tartu/ Otepää
OS: Windows Seven / Estobuntu Gnome versioon
See "send freelback"-i lataks oli palju hullem.
See ikka tähendab minevikku mil defauldis oli see lataks seal olemas.
See sama vesimärk meenutab mulle miskipärast safe modet.


Top
 Profiil  
 


Näita postitusi eelmisest:  Sorteeri  
Tee uus teema Vasta teemale  [ 19 postitust ] 


Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 1 külaline


Sa ei saa teha uusi teemasid siin foorumis
Sa ei saa postitustele vastata siin foorumis
Sa ei saa muuta oma postitusi siin foorumis
Sa ei saa kustutada oma postitusi siin foorumis

Otsi...:
Hüppa:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
phpbb.ee 3.0.7
phpBB SEO
Create a Forum | Terms of Service | Privacy Policy | Report the forum